Como va el decodificador después de actualización F-400

Noticias:

Noticias: Liverpool

Autor Tema: Como va el decodificador después de actualización F-400  (Leído 1529 veces)

Desconectado seift

  • Usuarios registrados
  • Jr. Member
  • *
  • Mensajes: 26
  • Agradecido: 18 veces
  • Karma: +0/-2
  • aprendiz de todo , maestro de nada
Como va el decodificador después de actualización F-400
« en: Abril 28, 2018, 01:10:11 pm »
Pues eso , quería saber que tal funciona el decodificador después de actualización a F-400 y así ayudar a resolver posibles fallos y dudas.
 
Los siguientes usuarios dieron las gracias a este tema: Apolo, tersai, Butterfly17

Desconectado sidrina

Re:Como va el decodificador después de actualización F-400
« Respuesta #1 en: Julio 08, 2018, 01:57:58 pm »
Buenas...

Yo lo he actualizado (Boot F400 y Firm F401) y de momento sin problemas aparentes.
Seguiremos informando  :D
S@lu2     sidrina
 
Los siguientes usuarios dieron las gracias a este tema: Apolo, tersai, jotatak

Desconectado Butterfly17

Re:Como va el decodificador después de actualización F-400
« Respuesta #2 en: Agosto 22, 2018, 10:44:30 pm »
Hola
A mi me funcionaba bien hasta ayer, a partir de hoy tengo muchos cortes de entre 15,20 segundos..... 

Y con la "luz"  no me funcionan ninguna

Tampoco he visto actualizaciones.

No se,  a ver mañana!
 
Los siguientes usuarios dieron las gracias a este tema: Apolo, tersai, jotatak

Desconectado Butterfly17

Re:Como va el decodificador después de actualización F-400
« Respuesta #3 en: Agosto 23, 2018, 07:22:04 pm »
Oído cocina!
Ahora mismo con luz, ningún corte,  todo bien!
Pero probando ahora con "Kin" no parece haber ningúnaa congelación ni corte
..
Seguiré leyendo!!!
Gracias!!!!!
 
Los siguientes usuarios dieron las gracias a este tema: Apolo, tersai, jotatak

Desconectado sidrina

Re:Como va el decodificador después de actualización F-400
« Respuesta #4 en: Agosto 26, 2018, 08:31:16 am »
Buenas...

Sigue funcionando perfectamente  ;)
S@lu2     sidrina
 
Los siguientes usuarios dieron las gracias a este tema: Apolo, tersai, jotatak

Desconectado Butterfly17

Re:Como va el decodificador después de actualización F-400
« Respuesta #5 en: Octubre 22, 2018, 10:22:20 pm »
Puede ser que tengáis muchos cortes con ki.. o con luz?
Llevo 4 días que ninguna luz me coge y el ki.. Se congela en muchas ocasiones!!!

Voy a seguir probando a ver..
 
Los siguientes usuarios dieron las gracias a este tema: tersai

Desconectado Butterfly17

Re:Como va el decodificador después de actualización F-400
« Respuesta #6 en: Octubre 26, 2018, 02:11:44 pm »
Me pongo a ello,  porque no se me ve nada,  no funciona nada!
Voy a mirar todo el tema!  Os digo!
 
Los siguientes usuarios dieron las gracias a este tema: tersai, jotatak

Desconectado Butterfly17

Re:Como va el decodificador después de actualización F-400
« Respuesta #7 en: Octubre 27, 2018, 08:40:02 am »
Bueno, parece que se ve bien ahora,  no hay cortes ni congelaciones...
Muchas gracias!!
 
Los siguientes usuarios dieron las gracias a este tema: Apolo, tersai, jotatak